Jump to content

Macenzo

Members
  • Content count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Macenzo

  • Rank
    Newbie

Profile Information

  • Server
    EU

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Macenzo

    Problem z xvm

    to tak w kwestii formalnej - czy xvm w wersji 12 już hula?, u mnie przy ustawieniach xvm usługi wciąż nieaktywne...
  2. Macenzo

    Problem z xvm

    A z uwagi na trwający mundial prace mogą ulec poważnemu opóźnieniu...
  3. Macenzo

    Problem z xvm

    jeśli chodzi o xvm to chyba problem leży po stronie xvm bo na ich stronie do pobrania jest wersja z 30.05.18 ( 1.0.1.1) i dlatego nie działa w paczce od Aslaina … taką mam koncepcję
  4. Macenzo

    Problem z xvm

    Minimalistyczny hangar pomógł o tyle, że gry nie wywala ale xvm wciąż nie działa. interesuje mnie czy to xvm nawala czy modpack czy jeszcze coś innego... Ps: temat może i był wałkowany ale to nie powoduje, że zniknął... także po co te nerwy
  5. Cześć, czy mógłbym się dowiedzieć co dzieje się z ustawieniami XVM-owskimi w modach do wersji 1.0.2.1? W xvm-ie mam jeszcze 12 dni uruchomionych usług a w wot-cie cały czas xvm jest nieaktywny. Będę wdzięczny za pomoc. Dodam jeszcze, że znowu zaczęło "wywalać" grę do pulpitu... Aslains_WoT_Logs.zip
  6. Macenzo

    znikający kamuflaż

    Thx for answer. I have found solution for this problem.:)
  7. Witaj, mam pytanie: czy któryś z modów do WOTa z MODPACKAmoże usunąć kamuflaże z moich pojazdów? np. Limpid Stichers. Miałem kamuflaże na wielu pojazdach a teraz wszystkie zniknęły i nie wiem czy to kwestia modów czy ostatniej aktualizacji.
  8. usunąłem antywirusa, został tylko win defender ale niewiele to pomogło. Po 2, 3 bitwie znowu się rwie... ps jak sprawdzić czy defender nie blokuje moda ( pojawia się też pytanie którego niby miałby blokować) ps2 - defender ustawiony jest standardowo, tzn. nic przy nim nie majstrowałem;) thx
  9. Cześć, huston mamy problem... Otóż po każdej bitwie losowej, na dowolnym czołgu, po powrocie do garażu następuje rozłączenie klienta (pojawia się komunikat " Połączenie zostało przerwane") i muszę się logować na serwer ponownie. Problem nie występuje w trakcie grania bez modów ( tryb bezpieczny). Proszę o pomoc pozdrawiam thx _Aslain_logs.zip python.log xvm.log
×

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.