Sign in to follow this  
Followers 0
7even

Mikropatch? Większość modów nie działa.

5 posts in this topic

Nie wiem czy inni użytkownicy Twojego moda też to mają, ale u mnie dziś po krótkiej aktualizacji nie działa większość modów. Wyjątki które zauważyłem to xvm, celownik Damoklesa ( co najśmieszniejsze to z nim zazwyczaj masz sporo kłopotów) działa też przeładowanie od zj. Jeśli ktoś jeszcze potwierdzi te problemy to wstawię logi, jeśli nie to reinstall wota.

 

Dzisiaj odinstalowałem mody i sprawdziłem samą grę i wszysto było ok. Zainstalowałem mody na nowo i wszystko na razie działa... dziwne. Dorzucę pliki ale teraz nie wiem czy to coś da.

_Aslain_logs.zip

xvm.log

python.log

Edited by 7even
1

Share this post


Link to post
Share on other sites

Nie potwierdzam, ale logi mógłbyś wrzucić.

0

Share this post


Link to post
Share on other sites

Ja potwierdzam. W porównaniu do wersji paczki v.9.16_02 to w obecnej v.9.16_03 (sporo rzeczy nie działa, a działała w wersji 9.16_02).

1

Share this post


Link to post
Share on other sites

Pobierz najnowszy instalator, i sprawdz na nim.

 

Samo potwierdzam niestety nie wnosi wiele do tematu. 

 

Malo jest prawdpodopodobne ze az tyle rzeczy nie dziala.... dlatego poroponuje zaczac sprawdzac od swojego komputera, antywiry itp.

0

Share this post


Link to post
Share on other sites

Pomogło odinstalowanie całkowite modów (nie nadinstalowywanie) i instalacja najnowszych. Temat do zamknięcia.

0

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0