Sign in to follow this  
Followers 0
graczwot-a

Błąd 183 nie można zainstalować paczki.

3 posts in this topic

Witam,
podczas instalacji wyskakuje błąd 183 (plik błąd). Po wybraniu ignoruj wyskakuję kolejne okno(plik błąd1), później już można tylko anulować. Dzieje się to od aktualizacji #02. To coś u mnie czy coś z paczką nie tak ?  

 

Pozdro

błąd.jpg

błąd1.jpg

błąd.jpg

błąd1.jpg

_Aslains_Installer.log

python.log

xvm.log

0

Share this post


Link to post
Share on other sites

Wyczyść całą zawartość katalogu TEMP. Aby to zrobić wpisz w menu start - URUCHOM: %temp%
 (procent temp procent)

 

Ukaże Ci się nowe okno z plikami i katalogami. Wciśnij CTRL+A  (zaznacz całość) i wciśnij DEL (kasowanie). PO wykasowaniu wszystkiego (niektóre pliki i kataloginie zostaną usunięte) odpal jeszcze raz instalator. Powinno banglać... :)

1

Share this post


Link to post
Share on other sites

Zrobiłem jak piszesz ale nie pomogło. Metodą prób i błędów chyba rozwiązałem ten problem, usuwam ten plik o który chodzi "cache.json" podczas instalacji wtedy gdy wyskakuje to ostrzeżenie i wtedy instalacja kończy się powodzeniem. Nie wiem tylko czy wszystko instaluję się tak jak należy.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0