Attention: from 24th July to 10th August I will be in a very weak internet zone. It's unlikely that I'll release any updates in that time, I probably cannot provide any support either. Unless I find a strong signal on some mountain top. / Uwaga: od 24 Sierpnia do 10 lipca będę w strefie gdzie jest zbyt słaby internet żeby wypuszczać aktualizacje paczek. W tym czasie wsparcie z mojej strony będzie ograniczone. Przy odrobinie szczęścia może uda mi się znaleźć mocny sygnał, wtedy jest szansa na coś, ale nie obiecuję.

Sign in to follow this  
Followers 0
kalpat95

Problem graficzny po instalacji Modpacka

3 posts in this topic

Witam mam taki problem . Po instalacji modpacka po włączeniu gry występuje to co zamieściłem na screenie. Trzeba restartować kilka razy . Czy da się coś z tym zrobić ? Z góry dzięki za odpowiedź :)

xvm.log

python.log

_Aslain_logs.zip

wot1.png

0

Share this post


Link to post
Share on other sites

Widze że używasz Hangmana, i jego swobodną kamerę. 

 

Zmień garaż na inny być może pomoże, bądź odinstaluj tę kamerę, jest szansa że się jakoś gryzie z hangarem w tej wersji klienta gry.

 

Po załadowaniu tych samych modów nie mam problemów w garażu takich jak opisujesz.

0

Share this post


Link to post
Share on other sites

Problem został rozwiązany. Stwarzał je win 10 , po reinstalu systemu na 8.1 znów wszystko wróciło do normy :)

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0