Jump to content

stalker1071

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About stalker1071

  • Rank
    Newbie

Profile Information

  • Server
    EU
  1. Mianowicie nie mogę zainstalować moda wyskakuje mi cos takiego: Runtime error (at 154:83): nieprawidlowy ciąg klasy,ProgID: "MSXml2.DOMDocument.6.0" Proszę oszybką pomoc
  2. Nie moge napisać nowego tematu podepne się tu. Mianowicie nie mogę zainstalować moda wyskakuje mi cos takiego: Runtime error (at 154:83): nieprawidlowy ciąg klasy,ProgID: "MSXml2.DOMDocument.06" Moze ktos pomoc? Proszę o wykasowanie postu mój błąd wynikły z kiepskiej znajomości i poruszaniu się po forum wynikajacego też z mojej determinacji. Przepraszam
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.