Jump to content

Rillauven

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Rillauven

  • Rank
    Newbie

Profile Information

  • Server
    EU
  1. Odpalenie jako administrator również nic nie dało. Dzięki za pomoc, ale wygląda na to, że wina leży u mnie w systemie/oprogramowaniu/ewentualnie w kliencie gry, mimo że był sprawdzany niejednokrotnie. Jak uda mi się rozwiązać ten problem to napiszę co pomogło i co było tego przyczyną.
  2. Próbowałem wszystkich trybów w opcjach gry (wybór automatyczny, słuchawki, laptop, rozbudowa niskich tonów, tryb cichy i niską jakość). Jeżeli u Ciebie działa to raczej nie wina moda tylko jakiś mój problem techniczny na moim sprzęcie, tylko czy może domyślasz się co to może być?
  3. Aslain's WoT ModPack v1.2.0 #05 Dalej nie działają dźwięki stoperów. WoT był sprawdzany, czyszczony i podczas instalacji paczki czyszczone były cache, logi i pobrane pliki przez instalator. Wrzucam aktualny plik zip. Proszę o info, czy można coś z tym zrobić, albo czy problem występuje tylko u mnie. Aslains_WoT_Logs.zip
  4. Witam. Od dłuższego czasu po zainstalowaniu dźwięku "Stoper nr 2", który odlicza 10 sekund jest tylko głucha cisza jeżeli wybierze się w ustawieniach WoT-a dźwięki użytkownika. Dźwięk domyślny nr 1 i nr 2 wotowski działają. Próbowałem też ze stoperem nr 1, ale również nie było dźwięku (ani przy wybieraniu w opcjach gry, ani w czasie bitwy). W poprzedniej wersji moda Wot-a i moda (1.1.0) również to nie działało, ale nie zgłaszałem z braku czasu. Aslains_WoT_Logs.zip
×

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.