Jump to content

bullyGSR

Regular Member
  • Posts

    5
  • Joined

  • Last visited

  • Country

    Poland

Reputation

0 Neutral

Profile Information

  • Server
    EU
  1. Aslain's WoT ModPack v1.9.1.0 #04 po zainstalowaniu wyskakuje info ze musze ponownie uruchomic komputer zeby mody działały (nigdy czegoś takiego nie było) .Pełen obaw wcisnołem uruchom ponownie i....po pół godzinie patrzenia na krecace sie kółeczko i napis nie wyłaczja komputera ,system windows sie aktualizuje..nastapiła zwiech kompletna komputera??!! Udało mi sie odpalic kompa z pena.Czy to normalne ze musze odpalac ponownie kompa po wgraniu modów???
  2. Dzisiaj zauważyłem ze na mapie są czołgi przeciwnika których dawno już nie ma. Zastanowiło mnie to bo dwa czołgi stały w jeziorze.Co wiecej..dało sie do nich strzelac..pokazywało dmg alle nie liczyło go do ogólnego..nawet jeden z czołgów zniszczyłem ale nie policzyło go do zniszczonych...normalnie czary z mleka!!!!
  3. kiedy zgine w walce ,przenosi mnie do garazu i tam nastepuje zamrozenie obrazu i gry do tego stopnia ze po wyjsciu do pulpitu widac tylko czarny ekran. Pozostaje ponowne uruchomienie gry.. Aslains_WoT_Logs.zip
  4. |No tak..logi.sorry .ale pierwszyb raz mam jakies problemy z Twoimi modami, tak ze nie doczytałem ze trzeba dodać ten zip..juz dodaje..i pozdrwiam jednioczesnie dziekując z a zainteresowanie moi9m problemem.Postaram sie odwdzięczyc :-) Aslains_WoT_Logs.zip
  5. Po aktualizacji na żadnym, równiez na tym z gry,celowniku nie widać czasu przeładowania działa ani czy działo jest załadowane...Dodatkowo po wyjsciu z gry pokazuje taki oto bład...(zdjecie)
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.