Jump to content

SheriSheriLady

Regular Member
  • Posts

    6
  • Joined

  • Last visited

  • Country

    Poland

Reputation

1 Neutral

Profile Information

  • Server
    EU

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Dobra...poradziłem sobie Wyłączyłem na kwadrans osłony i puściło modpacka dalej Rzeczywiście to była kwestia Antywirusa Dzięki za podpowiedź Pozdrawiam
  2. Nic z tego Ustawiłem w antywirusie że plik jest zaufany Ustawiłem w Windowsie że plik jest zgodny Po odpaleniu komunikat dalej się pojawia
  3. Witam Ja niestety mam ten sam problem co kolega i nie wiem jak sobie poradzić. Po rocznym "odwyku" od gry powróciłem, pobrałem paczkę...ale nie jestem w stanie jej prawidłowo uruchomić....wyskakuje okienko z błędem (Błąd 5 - odmowa dostępu) i modpack się nie odpala
  4. Zatem idę przeszturchać mojego Nortona...oby zmiękł i puścił tą instalkę, bo normalnie WOT jest tak paskudny bez Pana modów ,że się grać odechciewa ;) Dziękuję ślicznie za szybką odpowiedź Pozdrawiam EDIT: Rzeczywiście problem leżał po stronie antywirusa...dałem ponowne przeskanowanie pliku i program zasugerował mi jego naprawę. Po naprawie , resecie komputera i odpaleniu pliku praca instalatora przebiega poprawnie. Dziekuję raz jeszcze ;)
  5. Rozumiem...tylko ze do tej pory w moim systemie sie nic nie zmieniło...ten sam antyvirus...i nagle od 2 paczek jest ten problem
  6. Witam Jestem użytkownikiem Modpacka juz od kilkunastu miesięcy i do tej pory miałem właściwie tylko 1 problem z modem (nigdy nie działał mi mod dźwiękowy z Leviatanem) ,ale obecnie nie jest to moim największym problemem. Otóż od 2 mini-patchów wstecz mam problem z uruchomieniem samej procedury instalacji. Po prawidłowym pobraniu i uruchomieniu paczka przechodzi w tryb sprawdzania aktualizacji po czym proces się zatrzymuje i zawiesza. Wiem że mody instaluje się na wyłączonej grze (mimo że na screenie jest uruchomiona) ,ale próbowałem nawet odpalić paczkę z włączoną grą i efekt jest ten sam. Pasek sprawdzania aktualizacji nie pokazuje nawet fragmentu jakiegokolwiek postępu. Proszę o ewentualne wskazówki. Z góry serdecznie dziękuję. Pozdrawiam
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.