Jump to content

iovv_w

Regular Member
  • Content Count

    6
  • Joined

  • Last visited

  • Country

    Poland

Community Reputation

0 Neutral

About iovv_w

  • Rank
    Newbie

Profile Information

  • Server
    EU
  1. Sprawdziłem i też skrótami klawiszowymi nie zadziałało - przynajmniej od razu. Zacząłem panicznie klikać wszystko naraz i nagle się panele pojawiły - nie jestem w stanie nawet powiedzieć co kliknąłem, jednak myślę, że te skróty coś pomogły 🙂 Dzięki Wielkie, w końcu widzę drużyny 🙂
  2. Wybacz za brak odpowiedzi - spróbuję poprzełączać kombinacją klawiszy Było to tak, że jak grałem pierwszą Wielką Bitwę to widziałem te panele dopóki nie kliknąłem guzika by zmienić na mniejszy - chciałęm zobaczyć jak wygląda na innym panelu. Potem już nie byłem w stanie wrócić do największego. Sprawdzę i dam znać 🙂
  3. Masz na myśli, że już poznikały (hosting na ograniczony czas), czy że pominąłem coś istotnego?
  4. @Aslain Hej, czy już coś wiesz na temat tego problemu z Wielką Bitwą? Pytam dzisiaj bo nie wiem, czy w weekendy pracujesz czy odpoczywasz - najwyżej pytanie poczeka 🙂
  5. Mnie akurat rzuca co 2 drugą bite na 10 tierach 🙂 Okej, więc będziemy czekać - jakby się zdjęcia albo link do logów przeterminowały, to proszę daj znać, a wrzucę znowu. Dzięki!
  6. Piszę tutaj właściwie z pytaniem, czy jest to problem modpacka - zdążyłem już posprawdzać polskie i angielskie oficjalne forum WoT, ale nikt nie miał (ostatnio) podobnego lub tego samego problemu. Po rozpoczęciu bitwy w trybie "Wielka Bitwa" dla tierów X znika panel 'potrójny' czołgów, czyli ten największy. Starałem się zrobić jak najwięcej screenshotów, więc po kolei: 1. Przy oczekiwaniu na rozpoczęcie bitwy panele są normalnie widoczne 2. Po rozpoczęciu bitwy panele "znikają" - nic nie klikałem, po zakończeniu odliczania znikły samoczynnie 3
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.