Jump to content

_debug_

Members
  • Content Count

    61
  • Joined

  • Last visited

  • Country

    Germany

Everything posted by _debug_

  1. _debug_

    Gunmark

    i activated i will try
  2. Hey all, what must be activated to see the gunmark chnages there ??? Wn8 didnt display it for me either =) ty for help
  3. ok ty aslain =) but i tried the last ...and it dont go either ... dont now why...at the first time it works =(
  4. =( Aslains_WoT_Logs.zip i dont see them .. i have the "Standard Icons"
  5. still doesnt work Aslains_WoT_Logs.zip
  6. Hi all, the Tank Contours doesnt works for me... i installed WITBLITZ ty for help Aslains_WoT_Logs.zip
  7. Yeah !! that was the problem Ty for the great Support !!!!
  8. Aslain which option is it exactly ? a friend played yesterday with my account maybe he changed something TY
  9. Hello all, now i have a new problem !!! Yesterday was every fine ..but today =( Aslains_WoT_Logs.zip
  10. ahh ok ty aslain !!! Keep up the good work !!!
  11. sry i didnt now the exactly word for that... Aslains_WoT_Logs.zip
  12. Hallo all, where i can delete this sixthsense icons... ??? With the installer no way =( Thank you for help Debug
  13. i installed again Version 3 no more crashes with XVM i deleted the Calculator in Garage but i dont think this was the problem
  14. i was toooo fast Aslain same problem now =) "WOT & WVM stopped" Crashed after the battle Aslains_WoT_Logs.zip
  15. With the Version from Yesterday no more problems Aslains_WoT_Logs.zip
  16. Hey Guyz , i crash every 1-2 Games out from WOT (IN GAME CRASHES AND GARAGE CRASHES) With Mod Version2 no problems yesterday after i deinstalled SKINS at the moment its no way to play =( Someone can help ? ty and greetz Debug Aslains_WoT_Logs.zip PS: i try now to install the Version #2 And report the logs Maybe Aslain help that
  17. the next 1 =) dunno which servers TRYLANDGC18 until 22 pm
  18. The Next Bonuscode from Quickybaby : !!! Works on all Servers !!!
  19. ok its not a problem ... i only saw this =)
  20. Hey Guyz, i have the problem that the Contour Icons are showing wrong:
  21. Sorry it is just for EU Server
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.