Jump to content
Sign in to follow this  
Kris

9.14 nie działa zapraszanie do plutonów w bitwie

Recommended Posts

Witam,

Jak w temacie, po kliknięciu na graczu pokazuje się plusik jest sygnał dźwiękowy ale zaproszenie do plutonu nie dochodzi. Bez modów działa, wcześniej w 9.13 działało. Pozdrawiam.

_Aslain_logs.zip

python.log

xvm.log

Edited by Kris

Share this post


Link to post
Share on other sites

Potwierdzam, mam podobny problem który jest połączony z brakiem czatu, zarówno w wiadomościach prywatnych jak i czacie klanowym

Share this post


Link to post
Share on other sites

potwierdzam. po nowej paczce czat już widać ale nadal nie działa zapraszanie do plutonów

Share this post


Link to post
Share on other sites

No to i ja się dołączę do reszty :D Nie działa zapraszanie do plutonów.

Share this post


Link to post
Share on other sites

Sciagnij modpack 01, nie instaluj modow do chata.

Share this post


Link to post
Share on other sites

Niestety u mnie nie działa dalej . Odinstalowałem celowniki . Minimape z modow mam jeszcze tylko hitlog zoom statystyki yanka usuniecie otoczki snajper i odrzut dziala po wystrzale. I d..pa

Share this post


Link to post
Share on other sites

Po instalacji 14.00.01 mój problem został naprawiony :) Dzięki Aslain.

Share this post


Link to post
Share on other sites

U mnie niestety nie działa opcja z plutonami.

Share this post


Link to post
Share on other sites

Samo napisanie ze nie dziala mi pluton nic nie daje, bez logow nic nie sprawdze.

 

Sciagnijcie paczke 03, jesli nadal jest problem to logi...

Share this post


Link to post
Share on other sites

Temat zamykam, problem zakladajacego watek zostal rozwiazany, jesli inni maja nadal problemy to niech zaloza nowy temat i zalacza logi.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.