Jump to content

Gunmark calculator mod (lebwa) disappeared during game session

Go to solution Solved by Aslain,

Recommended Posts


my gunmark calculator mod from lebwa disappeared during a game session, when I press CTRL, I don't see the little ''+'' to bring it back. I tried reinstalling the Aslain's modpack through which I have it installed, but it didn't help.

Any ideas?

Thanks a lot in advance.

Link to comment

When I try to type %appdata%, it just shows me a lot of folders called Appdata, but there is no ''roaming'' after the slash, and before slashes on the left is says for example disc C, users etc.

I tried typing just ''lebwa'', it showed me this.

I'm not sure what to do.

lebwa screenshot.jpg

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...

Important Information

By using this site, you agree to our Terms of Use and Privacy Policy.